Background Knowledge

Mobile nativeWearable native

Dependencies

  • Tizen 2.4 and Higher for Mobile
  • Tizen 3.0 and Higher for Wearable

Related Info

The following useful background knowledge enables you to use DALi more effectively: